<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://mk.by/xmlrpc.php">

<title>Газета «Минский курьер» |</title>

<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Design[240,270] -->
<meta name="description"  content="Мелодия моря и шум травы Фотовыставка «Звуки музыки Раймонда Паулса» открылась в Художественной галерее Михаила Савицкого. Восприняла название буквально — на" />

<meta name="keywords"  content="68(2992)" />
<link rel='next' href='http://mk.by/page/2/' />

<link rel="canonical" href="http://mk.by/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Газета «Минский курьер» &raquo; Лента" href="http://mk.by/feed/" />
<link rel="alternate" type="application/rss+xml" title="Газета «Минский курьер» &raquo; Лента комментариев" href="http://mk.by/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Газета «Минский курьер» &raquo; Новостная лента iCal" href="http://mk.by/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mk.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-swiper-css'  href='http://mk.by/wp-content/themes/king-news/assets/css/swiper.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slider-pro-css'  href='http://mk.by/wp-content/themes/king-news/assets/css/slider-pro.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mk.by/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://mk.by/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-font-awesome-css'  href='http://mk.by/wp-content/plugins/tm-gallery/media/css/frontend/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-material-icons-css'  href='http://mk.by/wp-content/plugins/tm-gallery/media/css/material-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-fontello-css'  href='http://mk.by/wp-content/plugins/tm-gallery/media/css/frontend/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-lightgallery-css'  href='http://mk.by/wp-content/plugins/tm-gallery/media/css/frontend/lightgallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-style-frontend-css'  href='http://mk.by/wp-content/plugins/tm-gallery/media/css/frontend/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-grid-css'  href='http://mk.by/wp-content/plugins/tm-gallery/media/css/frontend/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css'  href='http://mk.by/wp-content/themes/king-news/assets/css/material-icons.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css'  href='http://mk.by/wp-content/themes/king-news/assets/css/material-design.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://mk.by/wp-content/themes/king-news/assets/css/magnific-popup.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='blank-style-css'  href='http://mk.by/wp-content/themes/king-news/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%7CNoto+Sans%3A700%7CNoto+Serif%3A400italic%7CMontserrat%3A700&#038;subset=latin&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://mk.by/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mk.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://mk.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mk.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mk.by/wp-includes/wlwmanifest.xml" /> 

<!-- <meta name="NextGEN" version="2.1.31" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://mk.by"><link rel="htt://theeventscalendar.com" href="http://mk.by/wp-json/tribe/events/v1/" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">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</style></head>


<body class="home blog one-right-sidebar tribe-no-js group-blog hfeed">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header default container" role="banner">
		<div class="top-panel">
			<div class="site-content container" >
				<div class="top-panel__wrap container"><div class="top-panel__message">№ 68 (2992), 23.06.2017</div><div class="top-panel__menu"><ul id="menu-%d0%b2%d0%b5%d1%80%d1%85%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e" class="top-panel__menu-list"><li id="menu-item-162867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162867"><a href="http://mk.by/podpiska/">Подписка</a></li>
<li id="menu-item-162868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162868"><a href="http://mk.by/about/">О нас</a></li>
<li id="menu-item-162869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162869"><a href="http://mk.by/gallery/">Фотогалерея</a></li>
<li id="menu-item-162870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162870"><a href="http://mk.by/contact/">Контакт</a></li>
<li id="menu-item-162871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162871"><a href="http://mk.by/advertisement/">Реклама</a></li>
</ul></div></div>
			</div><!-- .container -->
		</div><!-- .top-panel -->

		<div class="header-container">
			<div class="header-container_wrap container">
				<div class="header-container_inner">
					


    <div class="site-branding">
      <h1 class="site-logo"><a class="site-logo__link" href="http://mk.by/" rel="home"><img src="http://mk.by/wp-content/uploads/2017/05/llogo-1.png" alt="Газета «Минский курьер»" class="site-link__img" ></a></h1>          </div>
  

    	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><i class="material-icons">menu</i></button>
		<ul id="main-menu" class="menu"><li id="menu-item-163367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163367"><a href="http://mk.by/category/proekty-mk/">Проекты «МК»</a></li>
<li id="menu-item-163370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163370"><a href="http://mk.by/category/gorod/">Город</a></li>
<li id="menu-item-163369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163369"><a href="http://mk.by/category/obshhestvo/">Общество</a></li>
<li id="menu-item-163371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163371"><a href="http://mk.by/category/kultura/">Культура и История</a></li>
<li id="menu-item-163368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163368"><a href="http://mk.by/category/sport-i-turizm/">Спорт и Туризм</a></li>
<li id="menu-item-163372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163372"><a href="http://mk.by/category/ekonomika/">Экономика</a></li>
<li id="menu-item-163454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163454"><a href="http://mk.by/category/kultura/na-dosuge/teleprogramma/">Телепрограмма</a>
<ul class="sub-menu">
	<li id="menu-item-163455" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-163455"><a href="http://mk.by/2017/06/16/162829/">Понедельник</a></li>
	<li id="menu-item-163456" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-163456"><a href="http://mk.by/2017/06/16/162830/">Вторник</a></li>
	<li id="menu-item-163457" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-163457"><a href="http://mk.by/2017/06/16/162831/">Среда</a></li>
	<li id="menu-item-163458" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-163458"><a href="http://mk.by/2017/06/16/162832/">Четверг</a></li>
	<li id="menu-item-163459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-163459"><a href="http://mk.by/2017/06/16/162833/">Пятница</a></li>
	<li id="menu-item-163460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-163460"><a href="http://mk.by/2017/06/16/162834/">Суббота</a></li>
	<li id="menu-item-163461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-163461"><a href="http://mk.by/2017/06/16/162835/">Воскресенье</a></li>
</ul>
</li>
</ul>	</nav><!-- #site-navigation -->
	
    				</div><!-- .header-container_inner -->
			</div><!-- .header-container_wrap -->
		</div><!-- .header-container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content container">


	<section id="full-width-header-area" class="full-width-header-area widget-area"><aside id="widget-featured-posts-block-2" class="widget widget-featured-posts-block"><div class="tm_fpblock__wrapper">
	<div class="tm_fpblock tm_fpblock-layout-1"><div class="tm_fpblock__item tm_fpblock__item-1 post-164938 tm_fpblock__item-small">

	<div class="tm_fpblock__item__preview" style="background-image: url('http://mk.by/wp-content/uploads/2017/06/16-01-01-68.jpg');"><img src="http://mk.by/wp-content/uploads/2017/06/16-01-01-68.jpg"></div>
			<div class="tm_fpblock__item__categories"> <a href="http://mk.by/category/kultura/artefakty/" class="tm_fpblock__item__category">АртеФакты</a> </div>	
	<div class="tm_fpblock__item__description">

					<a class="tm_fpblock__item__title" href="http://mk.by/2017/06/23/164938/">До поры до времени</a>		
					<a class="tm_fpblock__item__date" href="http://mk.by/2017/06/23/164938/"><i class="material-icons dp18">access_time</i> 3 дня назад</a>		
		
		
		
			</div>
</div>
<div class="tm_fpblock__item tm_fpblock__item-2 post-164976 tm_fpblock__item-small">

	<div class="tm_fpblock__item__preview" style="background-image: url('http://mk.by/wp-content/uploads/2017/06/04-01-01-68.jpg');"><img src="http://mk.by/wp-content/uploads/2017/06/04-01-01-68.jpg"></div>
			<div class="tm_fpblock__item__categories"> <a href="http://mk.by/category/proekty-mk/minskoe-vremya/" class="tm_fpblock__item__category">Минское время</a> </div>	
	<div class="tm_fpblock__item__description">

					<a class="tm_fpblock__item__title" href="http://mk.by/2017/06/23/164976/">Дежурный редактор</a>		
					<a class="tm_fpblock__item__date" href="http://mk.by/2017/06/23/164976/"><i class="material-icons dp18">access_time</i> 3 дня назад</a>		
		
		
		
			</div>
</div>
<div class="tm_fpblock__item tm_fpblock__item-3 post-164930 tm_fpblock__item-large">

	<div class="tm_fpblock__item__preview" style="background-image: url('http://mk.by/wp-content/uploads/2017/06/12-01-01-68.jpg');"><img src="http://mk.by/wp-content/uploads/2017/06/12-01-01-68.jpg"></div>
			<div class="tm_fpblock__item__categories"> <a href="http://mk.by/category/obshhestvo/jekspedicija-mk/" class="tm_fpblock__item__category">Экспедиция «МК»</a> </div>	
	<div class="tm_fpblock__item__description">

					<a class="tm_fpblock__item__title" href="http://mk.by/2017/06/23/164930/">Братский край</a>		
					<a class="tm_fpblock__item__date" href="http://mk.by/2017/06/23/164930/"><i class="material-icons dp18">access_time</i> 3 дня назад</a>		
		
		
		
			</div>
</div>
<div class="tm_fpblock__item tm_fpblock__item-4 post-164928 tm_fpblock__item-small">

	<div class="tm_fpblock__item__preview" style="background-image: url('http://mk.by/wp-content/uploads/2017/06/11-01-01-68.jpg');"><img src="http://mk.by/wp-content/uploads/2017/06/11-01-01-68.jpg"></div>
			<div class="tm_fpblock__item__categories"> <a href="http://mk.by/category/gorod/chas-pik/" class="tm_fpblock__item__category">Час пик</a> </div>	
	<div class="tm_fpblock__item__description">

					<a class="tm_fpblock__item__title" href="http://mk.by/2017/06/23/164928/">Откуда уши торчат</a>		
					<a class="tm_fpblock__item__date" href="http://mk.by/2017/06/23/164928/"><i class="material-icons dp18">access_time</i> 3 дня назад</a>		
		
		
		
			</div>
</div>
<div class="tm_fpblock__item tm_fpblock__item-5 post-164946 tm_fpblock__item-small">

	<div class="tm_fpblock__item__preview" style="background-image: url('http://mk.by/wp-content/uploads/2017/06/29-01-01-68.jpg');"><img src="http://mk.by/wp-content/uploads/2017/06/29-01-01-68.jpg"></div>
			<div class="tm_fpblock__item__categories"> <a href="http://mk.by/category/obshhestvo/gurman/" class="tm_fpblock__item__category">Гурман</a> </div>	
	<div class="tm_fpblock__item__description">

					<a class="tm_fpblock__item__title" href="http://mk.by/2017/06/23/164946/">Суп попал</a>		
					<a class="tm_fpblock__item__date" href="http://mk.by/2017/06/23/164946/"><i class="material-icons dp18">access_time</i> 3 дня назад</a>		
		
		
		
			</div>
</div>
</div></div>
</aside><aside id="widget_news_smart_box-16" class="widget king_news widget_news_smart_box"><div class="news-smart-box"><div id="news-smart-box-59505e0d3bdc3" class=" ofic_block news-smart-box__instance layout_type_2" data-uniq-id="news-smart-box-59505e0d3bdc3" data-instance-settings='{"title":"","layout_type":"layout_type_2","terms_type":"category","current_category":"oficialno","current_tag":"1","posts_per_page":"2","trim_title_words":"5","trim_content_words":"15","date_visibility":"true","author_visibility":"true","comment_visibility":"true","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-tribe_events":[],"pt-tribe-ea-record":[],"pt-tm_pg_album":[],"pt-tm_pg_set":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[],"tax-ngg_tag":[],"tax-tribe_events_cat":[],"tax-tm_pg_post_tag":[],"tax-tm_pg_category":[]},"always":true},"csb_clone":{"group":"7","state":"ok"}}' ><div class="news-smart-box__navigation"><div class="current-term"><span>Официально</span><div class="nsb-spinner"><div class="double-bounce-1"></div><div class="double-bounce-2"></div></div></div><div class="clear"></div></div><div class="offblock_title">Официально</div><div class="news-smart-box__wrapper"><div class="news-smart-box__listing"><div class="row"><article class="post col-xs-12 col-sm-6 col-md-6 full-type post-item-0">			<div class="widget-new-smart__footer">
				<h3 class="widget-new-smart__title" style="font-size:20px;">
					<a href="http://mk.by/2017/06/16/164496/">Медицинским работникам города Минска</a>
				</h3>
					Примите самые искренние поздравления с профессиональным праздником — Днем медицинских работников! Дорогие друзья! Ваш созидательный, благородный труд [&hellip;]				</div></article><article class="post col-xs-12 col-sm-6 col-md-6 full-type post-item-1">			<div class="widget-new-smart__footer">
				<h3 class="widget-new-smart__title" style="font-size:20px;">
					<a href="http://mk.by/2017/06/06/163984/">Отключение горячего водоснабжения у потребителей в июне 2017 года</a>
				</h3>
					Для подготовки тепловых сетей города Минска к работе в зимних условиях УП «Минсккоммунтеплосеть» в июне [&hellip;]				</div></article><div class="clear"></div></div></div></div></div></aside><aside id="widget_news_smart_box-12" class="widget king_news widget_news_smart_box"><div class="news-smart-box"><div id="news-smart-box-59505e0db1379" class="news-smart-box__instance layout_type_2" data-uniq-id="news-smart-box-59505e0db1379" data-instance-settings='{"title":"","layout_type":"layout_type_2","terms_type":"category","current_category":"proekty-mk","current_tag":"1","posts_per_page":"6","trim_title_words":"5","trim_content_words":"15","date_visibility":"true","author_visibility":"true","comment_visibility":"false","tags":[],"categories":["gorodskoe-xozyajstvo","socium","vashe-zdorove","armiya-moya","doroga-k-hramu","chelovek-i-ego-delo","aktualnyj-razgovor-v-agentstve-minsk-novosti","zdravstvyite-doktor","950-let-minsku","%d0%bc%d0%b8%d1%80-%d0%b2%d0%b0%d1%88%d0%b5%d0%bc%d1%83-%d0%b4%d0%be%d0%bc%d1%83"],"csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-tribe_events":[],"pt-tribe-ea-record":[],"pt-tm_pg_album":[],"pt-tm_pg_set":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[],"tax-ngg_tag":[],"tax-tribe_events_cat":[],"tax-tm_pg_post_tag":[],"tax-tm_pg_category":[]},"always":true},"csb_clone":{"group":"70","state":"ok"}}' ><div class="news-smart-box__navigation"><div class="current-term"><span>Проекты «МК»</span><div class="nsb-spinner"><div class="double-bounce-1"></div><div class="double-bounce-2"></div></div></div><div class="terms-list"><div class="terms-container"><div class="term-item" data-slug=gorodskoe-xozyajstvo><span>Городское хозяйство</span></div><div class="term-item" data-slug=socium><span>Социум</span></div><div class="term-item" data-slug=vashe-zdorove><span>Здоровье</span></div><div class="term-item" data-slug=armiya-moya><span>Армия моя</span></div><div class="term-item" data-slug=doroga-k-hramu><span>Дорога к храму</span></div><div class="term-item" data-slug=chelovek-i-ego-delo><span>Человек и его дело</span></div><div class="term-item" data-slug=aktualnyj-razgovor-v-agentstve-minsk-novosti><span>Актуальный разговор в агентстве «Минск-Новости»</span></div><div class="term-item" data-slug=zdravstvyite-doktor><span>Здравствуйте, доктор</span></div><div class="term-item" data-slug=950-let-minsku><span>К 950-летию Минска</span></div><div class="term-item" data-slug=%d0%bc%d0%b8%d1%80-%d0%b2%d0%b0%d1%88%d0%b5%d0%bc%d1%83-%d0%b4%d0%be%d0%bc%d1%83><span>Мир вашему дому</span></div></div></div><div class="clear"></div></div><div class="news-smart-box__wrapper"><div class="news-smart-box__listing"><div class="row"><article class="post col-xs-12 col-sm-6 col-md-6 full-type post-item-0"><div class="inner widget-new-smart-inner-big-before-content">
	<figure class="widget-new-smart-main">
		<a class="post-thumbnail__link" href="http://mk.by/2017/06/23/164941/"><img class="smart-box-image" src="http://mk.by/wp-content/uploads/2017/06/18-01-01-68-536x411.jpg" alt=""></a>
		<figcaption >
			<div class="post__cats"><a href="http://mk.by/category/kultura/artefakty/">АртеФакты</a></div>
			<div></div>


			<div class="widget-new-smart__footer">
				<h3 class="widget-new-smart__title">
					<a href="http://mk.by/2017/06/23/164941/">Селфи у «Домика с козочкой»</a>				</h3>

				<div class="widget-new-smart__footer-2">
					<span class="widget-new-smart__post__date">
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/164941/">3 дня назад</a></span>					</span>
					<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164941/&amp;t=Селфи у «Домика с козочкой»" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164941/&amp;text=Селфи у «Домика с козочкой»" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164941/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164941/&amp;title=Селфи у «Домика с козочкой»&amp;summary=В настоящем искусстве, глубоком и при этом ясном по смыслу, сегодняшний человек ищет для себя [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164941/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164941/&amp;description=Селфи у «Домика с козочкой»&amp;media=http://mk.by/wp-content/uploads/2017/06/18-01-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>				</div>
			</div>

		</figcaption>
	</figure>
</div>



<div class="inner widget-new-smart-inner-big-after-content">
	<div class="inner">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="http://mk.by/2017/06/23/164941/"><img class="smart-box-image" src="http://mk.by/wp-content/uploads/2017/06/18-01-01-68-536x411.jpg" alt=""></a>		</header>
		<div class="entry-content">
			<h3 class="widget-new-smart__title widget-new-smart__title-small">
				<a href="http://mk.by/2017/06/23/164941/">Селфи у «Домика с козочкой»</a>			</h3>


				<div class="entry-meta-sharing">
					<div class="entry-meta">
						
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/164941/">3 дня назад</a></span>					</div><!-- .entry-meta -->
				</div><!-- .entry-meta-sharing -->



			<p>В настоящем искусстве, глубоком и при этом ясном по смыслу, сегодняшний человек ищет для себя опору Что-то случилось с нашим людом: ломятся на выставки. Конечно, такого ажиотажа, какой случился полтора года назад в Москве, когда Третьяковку, выставившую Валентина Серова, брали с боем, у нас пока не наблюдается. Тем не менее стоило Национальному художественному музею Республики Беларусь всего-то на девять месяцев убрать в запасники полотна Витольда Бялыницкого-Бирули, Ивана Хруцкого, Сергея Зарянко, Аполлинария Горавского и других художников XIX века, уроженцев Беларуси, причем только из двух залов, как народ заволновался. В агентство «Минск-Новости» стали поступать звоночки: а нет ли в том какого умысла?..&hellip;</p>

		</div>
			<footer class="entry-footer">
				<a href="http://mk.by/2017/06/23/164941/" class="btn"><span class="btn__text">Читать далее</span><span class="btn__icon"></span></a>				<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164941/&amp;t=Селфи у «Домика с козочкой»" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164941/&amp;text=Селфи у «Домика с козочкой»" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164941/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164941/&amp;title=Селфи у «Домика с козочкой»&amp;summary=В настоящем искусстве, глубоком и при этом ясном по смыслу, сегодняшний человек ищет для себя [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164941/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164941/&amp;description=Селфи у «Домика с козочкой»&amp;media=http://mk.by/wp-content/uploads/2017/06/18-01-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>			</footer><!-- .entry-footer -->
	</div>
</div>

</article><article class="post col-xs-12 col-sm-6 col-md-6 full-type post-item-1"><div class="inner widget-new-smart-inner-big-before-content">
	<figure class="widget-new-smart-main">
		<a class="post-thumbnail__link" href="http://mk.by/2017/06/23/164916/"><img class="smart-box-image" src="http://mk.by/wp-content/uploads/2017/06/01-01-01-68-536x411.jpg" alt=""></a>
		<figcaption >
			<div class="post__cats"><a href="http://mk.by/category/obshhestvo/s-prazdnikom/">С праздником!</a></div>
			<div></div>


			<div class="widget-new-smart__footer">
				<h3 class="widget-new-smart__title">
					<a href="http://mk.by/2017/06/23/164916/">Цветущий вид</a>				</h3>

				<div class="widget-new-smart__footer-2">
					<span class="widget-new-smart__post__date">
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/164916/">3 дня назад</a></span>					</span>
					<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164916/&amp;t=Цветущий вид" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164916/&amp;text=Цветущий вид" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164916/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164916/&amp;title=Цветущий вид&amp;summary=Все символы столицы на одной клумбе: наш корреспондент узнал, как создают тематический цветник ко Дню [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164916/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164916/&amp;description=Цветущий вид&amp;media=http://mk.by/wp-content/uploads/2017/06/01-01-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>				</div>
			</div>

		</figcaption>
	</figure>
</div>



<div class="inner widget-new-smart-inner-big-after-content">
	<div class="inner">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="http://mk.by/2017/06/23/164916/"><img class="smart-box-image" src="http://mk.by/wp-content/uploads/2017/06/01-01-01-68-536x411.jpg" alt=""></a>		</header>
		<div class="entry-content">
			<h3 class="widget-new-smart__title widget-new-smart__title-small">
				<a href="http://mk.by/2017/06/23/164916/">Цветущий вид</a>			</h3>


				<div class="entry-meta-sharing">
					<div class="entry-meta">
						
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/164916/">3 дня назад</a></span>					</div><!-- .entry-meta -->
				</div><!-- .entry-meta-sharing -->



			<p>Все символы столицы на одной клумбе: наш корреспондент узнал, как создают тематический цветник ко Дню Независимости Республики Беларусь. Озеленители создают в центре города огромный цветник, на котором изображены достопримечательности Минска, в том числе здание Национальной библиотеки. В сквере «Старостинская Слобода», который расположен возле гостиницы «Беларусь», на пешеходной дорожке припарковался грузовик. В кузове — лотки с рассадой. Рядом с ним на газоне начинает приобретать очертания будущее цветочное панно. Уже можно узнать обелиск, что на площади Победы, колесо обозрения, с которым на цветочной картине соседствует «Минск-Арена». Сегодня над созданием цветника трудятся 5 рабочих зеленого строительства УП «Зеленстрой Центрального района». — Работаем здесь каждый будний&hellip;</p>

		</div>
			<footer class="entry-footer">
				<a href="http://mk.by/2017/06/23/164916/" class="btn"><span class="btn__text">Читать далее</span><span class="btn__icon"></span></a>				<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164916/&amp;t=Цветущий вид" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164916/&amp;text=Цветущий вид" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164916/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164916/&amp;title=Цветущий вид&amp;summary=Все символы столицы на одной клумбе: наш корреспондент узнал, как создают тематический цветник ко Дню [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164916/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164916/&amp;description=Цветущий вид&amp;media=http://mk.by/wp-content/uploads/2017/06/01-01-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>			</footer><!-- .entry-footer -->
	</div>
</div>

</article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-2"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="http://mk.by/2017/06/23/164918/"><img class="smart-box-image" src="http://mk.by/wp-content/uploads/2017/06/07-01-01-68-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="http://mk.by/2017/06/23/164918/">Надзор по делу</a>		</h5>
		<p class="post__excerpt">Какие ошибки в работе допускают следователи, часто ли выносят оправдательный приговор по уголовным делам и&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/164918/">3 дня назад</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164918/&amp;t=Надзор по делу" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164918/&amp;text=Надзор по делу" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164918/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164918/&amp;title=Надзор по делу&amp;summary=Какие ошибки в работе допускают следователи, часто ли выносят оправдательный приговор по уголовным делам и [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164918/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164918/&amp;description=Надзор по делу&amp;media=http://mk.by/wp-content/uploads/2017/06/07-01-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-3"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="http://mk.by/2017/06/23/164920/"><img class="smart-box-image" src="http://mk.by/wp-content/uploads/2017/06/08-01-01-68-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="http://mk.by/2017/06/23/164920/">Какая дорога ведет к успеху</a>		</h5>
		<p class="post__excerpt">Снятие барьеров для бизнеса, четвертый Форум регионов Беларуси и России и ситуация на лекарственном рынке&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/164920/">3 дня назад</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164920/&amp;t=Какая дорога ведет к успеху" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164920/&amp;text=Какая дорога ведет к успеху" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164920/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164920/&amp;title=Какая дорога ведет к успеху&amp;summary=Снятие барьеров для бизнеса, четвертый Форум регионов Беларуси и России и ситуация на лекарственном рынке [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164920/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164920/&amp;description=Какая дорога ведет к успеху&amp;media=http://mk.by/wp-content/uploads/2017/06/08-01-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-4"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="http://mk.by/2017/06/23/164936/"><img class="smart-box-image" src="http://mk.by/wp-content/uploads/2017/06/15-01-01-68-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="http://mk.by/2017/06/23/164936/">Вечные ценности</a>		</h5>
		<p class="post__excerpt">Медаль «Золотая Звезда», пролежавшая в лесу под Минском почти 70 лет, японское военное снаряжение, модные сумочки&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/164936/">3 дня назад</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164936/&amp;t=Вечные ценности" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164936/&amp;text=Вечные ценности" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164936/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164936/&amp;title=Вечные ценности&amp;summary=Медаль «Золотая Звезда», пролежавшая в лесу под Минском почти 70 лет, японское военное снаряжение, модные сумочки [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164936/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164936/&amp;description=Вечные ценности&amp;media=http://mk.by/wp-content/uploads/2017/06/15-01-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><article class="post col-xs-12 col-sm-6 col-md-6 mini-type post-item-5"><div class="inner">
	<header class="entry-header">
		<a class="post-thumbnail__link" href="http://mk.by/2017/06/23/164934/"><img class="smart-box-image" src="http://mk.by/wp-content/uploads/2017/06/14-01-01-68-536x411.jpg" alt=""></a>	</header>
	<div class="entry-content">
		<h5 class="widget-new-smart__title widget-new-smart__title-small">
			<a href="http://mk.by/2017/06/23/164934/">«Бессмертный полк» в Стране кленового&hellip;</a>		</h5>
		<p class="post__excerpt">В Канадской ассоциации ветеранов Великой Отечественной войны (Второй мировой войны из Советского Союза) сегодня 170&hellip;</p>		<div class="entry-meta">
			<div class="meta-inner">
				<span class="post__date">
					<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/164934/">3 дня назад</a></span>				</span>

				
			</div>

			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164934/&amp;t=«Бессмертный полк» в Стране кленового листа" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164934/&amp;text=«Бессмертный полк» в Стране кленового листа" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164934/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164934/&amp;title=«Бессмертный полк» в Стране кленового листа&amp;summary=В Канадской ассоциации ветеранов Великой Отечественной войны (Второй мировой войны из Советского Союза) сегодня 170 [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164934/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164934/&amp;description=«Бессмертный полк» в Стране кленового листа&amp;media=http://mk.by/wp-content/uploads/2017/06/14-01-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</div>
	</div>
	<footer class="entry-footer"></footer>
</div></article><div class="clear"></div></div></div></div></div></aside></section>
	
	<!-- <div class="container"> -->
	<div class="site-content container" >

		
		<div class="row">

			
			<div id="primary" class="col-xs-12 col-md-8">

				
				<main id="main" class="site-main" role="main">

					

	<!-- title -->
	<h2 class="title-line">В номере</h2>
	<div class="posts-list posts-list--minimal one-right-sidebar small">



	<article id="post-165012" class="posts-list__item card post-165012 post type-post status-publish format-standard has-post-thumbnail hentry category-den-za-dnem tag-2105 has-thumb">
	<div class="post-list__item-content">


			<figure class="post-thumbnail post-thumbnail--small ">
				<a href="http://mk.by/2017/06/23/165012/" class="post-thumbnail__link post-thumbnail--small"><img width="238" height="182" src="http://mk.by/wp-content/uploads/2017/06/31-01-01-68-238x182.jpg" class="post-thumbnail__img wp-post-image" alt="" srcset="http://mk.by/wp-content/uploads/2017/06/31-01-01-68-238x182.jpg 238w, http://mk.by/wp-content/uploads/2017/06/31-01-01-68-150x115.jpg 150w, http://mk.by/wp-content/uploads/2017/06/31-01-01-68-337x258.jpg 337w, http://mk.by/wp-content/uploads/2017/06/31-01-01-68-536x411.jpg 536w, http://mk.by/wp-content/uploads/2017/06/31-01-01-68-426x327.jpg 426w" sizes="(max-width: 238px) 100vw, 238px" /></a>				<div class="post__cats"><a href="http://mk.by/category/gorod/news/den-za-dnem/" rel="category tag">День за днем</a></div>							</figure><!-- .post-thumbnail -->


		<div class="post-body-right">
			<header class="entry-header">

				<h5 class="entry-title"><a href="http://mk.by/2017/06/23/165012/" rel="bookmark">Арт-неделя за минуту</a></h5>			</header><!-- .entry-header -->

			<div class="entry-content">
				Мелодия моря и шум травы Фотовыставка «Звуки музыки Раймонда Паулса» открылась в Художественной галерее Михаила Савицкого. Восприняла название буквально — на снимках ищу глазами самого маэстро.&hellip;			</div><!-- .entry-content -->

			
				<div class="entry-meta-sharing">
					<div class="entry-meta">
						
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/165012/">2 дня назад</a></span>					</div><!-- .entry-meta -->
					<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/165012/&amp;t=Арт-неделя за минуту" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/165012/&amp;text=Арт-неделя за минуту" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/165012/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/165012/&amp;title=Арт-неделя за минуту&amp;summary=Мелодия моря и шум травы Фотовыставка «Звуки музыки Раймонда Паулса» открылась в Художественной галерее Михаила [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/165012/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/165012/&amp;description=Арт-неделя за минуту&amp;media=http://mk.by/wp-content/uploads/2017/06/31-01-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>				</div><!-- .entry-meta-sharing -->

			

		<footer class="entry-footer">
			<a href="http://mk.by/2017/06/23/165012/" class="btn"><span class="btn__text">Читать далее</span><span class="btn__icon"></span></a>			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/165012/&amp;t=Арт-неделя за минуту" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/165012/&amp;text=Арт-неделя за минуту" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/165012/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/165012/&amp;title=Арт-неделя за минуту&amp;summary=Мелодия моря и шум травы Фотовыставка «Звуки музыки Раймонда Паулса» открылась в Художественной галерее Михаила [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/165012/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/165012/&amp;description=Арт-неделя за минуту&amp;media=http://mk.by/wp-content/uploads/2017/06/31-01-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</footer><!-- .entry-footer -->
	</div><!-- .post-body-right -->
</article><!-- #post-## -->
<article id="post-165013" class="posts-list__item card post-165013 post type-post status-publish format-standard hentry category-narodnye-sms-ki tag-2105 no-thumb">
	<div class="post-list__item-content">


			<figure class="post-thumbnail  ">
								<div class="post__cats"><a href="http://mk.by/category/obshhestvo/chitatel-gazeta/narodnye-sms-ki/" rel="category tag">Народные SMS-ки</a></div>							</figure><!-- .post-thumbnail -->


		<div class="post-body-right">
			<header class="entry-header">

				<h5 class="entry-title"><a href="http://mk.by/2017/06/23/165013/" rel="bookmark">Народные SMS-ки</a></h5>			</header><!-- .entry-header -->

			<div class="entry-content">
				Последний раз убирали в подъезде в декабре прошлого года. Теперь, чтобы убрали, приходится звонить то мастеру, то выше. Не понимаю, за что плачу, убираю ведь&hellip;			</div><!-- .entry-content -->

			
				<div class="entry-meta-sharing">
					<div class="entry-meta">
						
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/165013/">2 дня назад</a></span>					</div><!-- .entry-meta -->
					<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/165013/&amp;t=Народные SMS-ки" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/165013/&amp;text=Народные SMS-ки" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/165013/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/165013/&amp;title=Народные SMS-ки&amp;summary=Последний раз убирали в подъезде в декабре прошлого года. Теперь, чтобы убрали, приходится звонить то [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/165013/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/165013/&amp;description=Народные SMS-ки&amp;media=" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>				</div><!-- .entry-meta-sharing -->

			

		<footer class="entry-footer">
			<a href="http://mk.by/2017/06/23/165013/" class="btn"><span class="btn__text">Читать далее</span><span class="btn__icon"></span></a>			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/165013/&amp;t=Народные SMS-ки" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/165013/&amp;text=Народные SMS-ки" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/165013/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/165013/&amp;title=Народные SMS-ки&amp;summary=Последний раз убирали в подъезде в декабре прошлого года. Теперь, чтобы убрали, приходится звонить то [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/165013/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/165013/&amp;description=Народные SMS-ки&amp;media=" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</footer><!-- .entry-footer -->
	</div><!-- .post-body-right -->
</article><!-- #post-## -->
<article id="post-165011" class="posts-list__item card post-165011 post type-post status-publish format-standard hentry category-den-za-dnem tag-2105 no-thumb">
	<div class="post-list__item-content">


			<figure class="post-thumbnail  ">
								<div class="post__cats"><a href="http://mk.by/category/gorod/news/den-za-dnem/" rel="category tag">День за днем</a></div>							</figure><!-- .post-thumbnail -->


		<div class="post-body-right">
			<header class="entry-header">

				<h5 class="entry-title"><a href="http://mk.by/2017/06/23/165011/" rel="bookmark">Бесплатный отдых бывает только…</a></h5>			</header><!-- .entry-header -->

			<div class="entry-content">
				Как хорошо провести выходные, если в кошельке пусто? Пять идей для уик-энда Ощутить драйв Городской фестиваль «Блюз. Лето» пройдет 24 июня в летнем дворике TNT&hellip;			</div><!-- .entry-content -->

			
				<div class="entry-meta-sharing">
					<div class="entry-meta">
						
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/165011/">2 дня назад</a></span>					</div><!-- .entry-meta -->
					<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/165011/&amp;t=Бесплатный отдых бывает только…" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/165011/&amp;text=Бесплатный отдых бывает только…" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/165011/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/165011/&amp;title=Бесплатный отдых бывает только…&amp;summary=Как хорошо провести выходные, если в кошельке пусто? Пять идей для уик-энда Ощутить драйв Городской [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/165011/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/165011/&amp;description=Бесплатный отдых бывает только…&amp;media=" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>				</div><!-- .entry-meta-sharing -->

			

		<footer class="entry-footer">
			<a href="http://mk.by/2017/06/23/165011/" class="btn"><span class="btn__text">Читать далее</span><span class="btn__icon"></span></a>			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/165011/&amp;t=Бесплатный отдых бывает только…" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/165011/&amp;text=Бесплатный отдых бывает только…" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/165011/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/165011/&amp;title=Бесплатный отдых бывает только…&amp;summary=Как хорошо провести выходные, если в кошельке пусто? Пять идей для уик-энда Ощутить драйв Городской [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/165011/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/165011/&amp;description=Бесплатный отдых бывает только…&amp;media=" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</footer><!-- .entry-footer -->
	</div><!-- .post-body-right -->
</article><!-- #post-## -->
<article id="post-164932" class="posts-list__item card post-164932 post type-post status-publish format-standard has-post-thumbnail hentry category-den-za-dnem tag-2105 has-thumb">
	<div class="post-list__item-content">


			<figure class="post-thumbnail post-thumbnail--small ">
				<a href="http://mk.by/2017/06/23/164932/" class="post-thumbnail__link post-thumbnail--small"><img width="238" height="182" src="http://mk.by/wp-content/uploads/2017/06/13-01-01-68-238x182.jpg" class="post-thumbnail__img wp-post-image" alt="" srcset="http://mk.by/wp-content/uploads/2017/06/13-01-01-68-238x182.jpg 238w, http://mk.by/wp-content/uploads/2017/06/13-01-01-68-150x115.jpg 150w, http://mk.by/wp-content/uploads/2017/06/13-01-01-68-337x258.jpg 337w, http://mk.by/wp-content/uploads/2017/06/13-01-01-68-536x411.jpg 536w, http://mk.by/wp-content/uploads/2017/06/13-01-01-68-426x327.jpg 426w" sizes="(max-width: 238px) 100vw, 238px" /></a>				<div class="post__cats"><a href="http://mk.by/category/gorod/news/den-za-dnem/" rel="category tag">День за днем</a></div>							</figure><!-- .post-thumbnail -->


		<div class="post-body-right">
			<header class="entry-header">

				<h5 class="entry-title"><a href="http://mk.by/2017/06/23/164932/" rel="bookmark">Померялись силами</a></h5>			</header><!-- .entry-header -->

			<div class="entry-content">
				Минские спасатели привезли награды с международных соревнований, проходивших в Вильнюсе В спортивном первенстве «Сильнейший пожарный спасатель» приняли участие 105 работников аварийно-спасательных служб из Литвы, Беларуси,&hellip;			</div><!-- .entry-content -->

			
				<div class="entry-meta-sharing">
					<div class="entry-meta">
						
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/164932/">3 дня назад</a></span>					</div><!-- .entry-meta -->
					<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164932/&amp;t=Померялись силами" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164932/&amp;text=Померялись силами" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164932/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164932/&amp;title=Померялись силами&amp;summary=Минские спасатели привезли награды с международных соревнований, проходивших в Вильнюсе В спортивном первенстве «Сильнейший пожарный [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164932/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164932/&amp;description=Померялись силами&amp;media=http://mk.by/wp-content/uploads/2017/06/13-01-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>				</div><!-- .entry-meta-sharing -->

			

		<footer class="entry-footer">
			<a href="http://mk.by/2017/06/23/164932/" class="btn"><span class="btn__text">Читать далее</span><span class="btn__icon"></span></a>			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164932/&amp;t=Померялись силами" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164932/&amp;text=Померялись силами" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164932/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164932/&amp;title=Померялись силами&amp;summary=Минские спасатели привезли награды с международных соревнований, проходивших в Вильнюсе В спортивном первенстве «Сильнейший пожарный [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164932/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164932/&amp;description=Померялись силами&amp;media=http://mk.by/wp-content/uploads/2017/06/13-01-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</footer><!-- .entry-footer -->
	</div><!-- .post-body-right -->
</article><!-- #post-## -->
<article id="post-164926" class="posts-list__item card post-164926 post type-post status-publish format-standard hentry category-den-za-dnem tag-2105 no-thumb">
	<div class="post-list__item-content">


			<figure class="post-thumbnail  ">
								<div class="post__cats"><a href="http://mk.by/category/gorod/news/den-za-dnem/" rel="category tag">День за днем</a></div>							</figure><!-- .post-thumbnail -->


		<div class="post-body-right">
			<header class="entry-header">

				<h5 class="entry-title"><a href="http://mk.by/2017/06/23/164926/" rel="bookmark">В солнце янтаря</a></h5>			</header><!-- .entry-header -->

			<div class="entry-content">
				Праздник литовской культуры состоится 24 июня в Верхнем городе Минчан ожидает приятное знакомство со страной замков и озер. — Мероприятие пройдет с 12:00 до 18:00, —&hellip;			</div><!-- .entry-content -->

			
				<div class="entry-meta-sharing">
					<div class="entry-meta">
						
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/164926/">3 дня назад</a></span>					</div><!-- .entry-meta -->
					<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164926/&amp;t=В солнце янтаря" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164926/&amp;text=В солнце янтаря" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164926/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164926/&amp;title=В солнце янтаря&amp;summary=Праздник литовской культуры состоится 24 июня в Верхнем городе Минчан ожидает приятное знакомство со страной [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164926/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164926/&amp;description=В солнце янтаря&amp;media=" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>				</div><!-- .entry-meta-sharing -->

			

		<footer class="entry-footer">
			<a href="http://mk.by/2017/06/23/164926/" class="btn"><span class="btn__text">Читать далее</span><span class="btn__icon"></span></a>			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164926/&amp;t=В солнце янтаря" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164926/&amp;text=В солнце янтаря" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164926/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164926/&amp;title=В солнце янтаря&amp;summary=Праздник литовской культуры состоится 24 июня в Верхнем городе Минчан ожидает приятное знакомство со страной [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164926/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164926/&amp;description=В солнце янтаря&amp;media=" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</footer><!-- .entry-footer -->
	</div><!-- .post-body-right -->
</article><!-- #post-## -->
<article id="post-164924" class="posts-list__item card post-164924 post type-post status-publish format-standard has-post-thumbnail hentry category-den-za-dnem tag-2105 has-thumb">
	<div class="post-list__item-content">


			<figure class="post-thumbnail post-thumbnail--small ">
				<a href="http://mk.by/2017/06/23/164924/" class="post-thumbnail__link post-thumbnail--small"><img width="238" height="182" src="http://mk.by/wp-content/uploads/2017/06/10-02-01-68-238x182.jpg" class="post-thumbnail__img wp-post-image" alt="" srcset="http://mk.by/wp-content/uploads/2017/06/10-02-01-68-238x182.jpg 238w, http://mk.by/wp-content/uploads/2017/06/10-02-01-68-150x115.jpg 150w, http://mk.by/wp-content/uploads/2017/06/10-02-01-68-337x258.jpg 337w, http://mk.by/wp-content/uploads/2017/06/10-02-01-68-536x411.jpg 536w, http://mk.by/wp-content/uploads/2017/06/10-02-01-68-426x327.jpg 426w" sizes="(max-width: 238px) 100vw, 238px" /></a>				<div class="post__cats"><a href="http://mk.by/category/gorod/news/den-za-dnem/" rel="category tag">День за днем</a></div>							</figure><!-- .post-thumbnail -->


		<div class="post-body-right">
			<header class="entry-header">

				<h5 class="entry-title"><a href="http://mk.by/2017/06/23/164924/" rel="bookmark">Кто здесь хозяин</a></h5>			</header><!-- .entry-header -->

			<div class="entry-content">
				В каком санитарном состоянии пребывала столица на минувшей неделе Проверяя состояние городских территорий, инспекторы санэпидслужбы заглянули на стройплощадку в Московском райо­не. Объект строительства — «Торгово-административное здание&hellip;			</div><!-- .entry-content -->

			
				<div class="entry-meta-sharing">
					<div class="entry-meta">
						
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/164924/">3 дня назад</a></span>					</div><!-- .entry-meta -->
					<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164924/&amp;t=Кто здесь хозяин" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164924/&amp;text=Кто здесь хозяин" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164924/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164924/&amp;title=Кто здесь хозяин&amp;summary=В каком санитарном состоянии пребывала столица на минувшей неделе Проверяя состояние городских территорий, инспекторы санэпидслужбы [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164924/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164924/&amp;description=Кто здесь хозяин&amp;media=http://mk.by/wp-content/uploads/2017/06/10-02-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>				</div><!-- .entry-meta-sharing -->

			

		<footer class="entry-footer">
			<a href="http://mk.by/2017/06/23/164924/" class="btn"><span class="btn__text">Читать далее</span><span class="btn__icon"></span></a>			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164924/&amp;t=Кто здесь хозяин" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164924/&amp;text=Кто здесь хозяин" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164924/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164924/&amp;title=Кто здесь хозяин&amp;summary=В каком санитарном состоянии пребывала столица на минувшей неделе Проверяя состояние городских территорий, инспекторы санэпидслужбы [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164924/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164924/&amp;description=Кто здесь хозяин&amp;media=http://mk.by/wp-content/uploads/2017/06/10-02-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</footer><!-- .entry-footer -->
	</div><!-- .post-body-right -->
</article><!-- #post-## -->
<article id="post-164922" class="posts-list__item card post-164922 post type-post status-publish format-standard has-post-thumbnail hentry category-den-za-dnem tag-2105 has-thumb">
	<div class="post-list__item-content">


			<figure class="post-thumbnail post-thumbnail--small ">
				<a href="http://mk.by/2017/06/23/164922/" class="post-thumbnail__link post-thumbnail--small"><img width="238" height="182" src="http://mk.by/wp-content/uploads/2017/06/10-01-01-68-238x182.jpg" class="post-thumbnail__img wp-post-image" alt="" srcset="http://mk.by/wp-content/uploads/2017/06/10-01-01-68-238x182.jpg 238w, http://mk.by/wp-content/uploads/2017/06/10-01-01-68-150x115.jpg 150w, http://mk.by/wp-content/uploads/2017/06/10-01-01-68-337x258.jpg 337w, http://mk.by/wp-content/uploads/2017/06/10-01-01-68-536x411.jpg 536w, http://mk.by/wp-content/uploads/2017/06/10-01-01-68-426x327.jpg 426w" sizes="(max-width: 238px) 100vw, 238px" /></a>				<div class="post__cats"><a href="http://mk.by/category/gorod/news/den-za-dnem/" rel="category tag">День за днем</a></div>							</figure><!-- .post-thumbnail -->


		<div class="post-body-right">
			<header class="entry-header">

				<h5 class="entry-title"><a href="http://mk.by/2017/06/23/164922/" rel="bookmark">Отсеет лишнее</a></h5>			</header><!-- .entry-header -->

			<div class="entry-content">
				Сегодня у первой в столице пляжеуборочной машины первый полноценный рабочий день Накануне наши коррес­пон­ден­ты отправились на пляж № 5 Заславского водохранилища, где новая техника как раз&hellip;			</div><!-- .entry-content -->

			
				<div class="entry-meta-sharing">
					<div class="entry-meta">
						
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/164922/">3 дня назад</a></span>					</div><!-- .entry-meta -->
					<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164922/&amp;t=Отсеет лишнее" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164922/&amp;text=Отсеет лишнее" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164922/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164922/&amp;title=Отсеет лишнее&amp;summary=Сегодня у первой в столице пляжеуборочной машины первый полноценный рабочий день Накануне наши коррес­пон­ден­ты отправились [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164922/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164922/&amp;description=Отсеет лишнее&amp;media=http://mk.by/wp-content/uploads/2017/06/10-01-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>				</div><!-- .entry-meta-sharing -->

			

		<footer class="entry-footer">
			<a href="http://mk.by/2017/06/23/164922/" class="btn"><span class="btn__text">Читать далее</span><span class="btn__icon"></span></a>			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164922/&amp;t=Отсеет лишнее" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164922/&amp;text=Отсеет лишнее" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164922/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164922/&amp;title=Отсеет лишнее&amp;summary=Сегодня у первой в столице пляжеуборочной машины первый полноценный рабочий день Накануне наши коррес­пон­ден­ты отправились [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164922/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164922/&amp;description=Отсеет лишнее&amp;media=http://mk.by/wp-content/uploads/2017/06/10-01-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</footer><!-- .entry-footer -->
	</div><!-- .post-body-right -->
</article><!-- #post-## -->
<article id="post-164978" class="posts-list__item card post-164978 post type-post status-publish format-standard has-post-thumbnail hentry category-den-za-dnem tag-2105 has-thumb">
	<div class="post-list__item-content">


			<figure class="post-thumbnail post-thumbnail--small ">
				<a href="http://mk.by/2017/06/23/164978/" class="post-thumbnail__link post-thumbnail--small"><img width="238" height="182" src="http://mk.by/wp-content/uploads/2017/06/06-02-02-68-238x182.jpg" class="post-thumbnail__img wp-post-image" alt="" srcset="http://mk.by/wp-content/uploads/2017/06/06-02-02-68-238x182.jpg 238w, http://mk.by/wp-content/uploads/2017/06/06-02-02-68-150x115.jpg 150w, http://mk.by/wp-content/uploads/2017/06/06-02-02-68-337x258.jpg 337w, http://mk.by/wp-content/uploads/2017/06/06-02-02-68-536x411.jpg 536w, http://mk.by/wp-content/uploads/2017/06/06-02-02-68-426x327.jpg 426w" sizes="(max-width: 238px) 100vw, 238px" /></a>				<div class="post__cats"><a href="http://mk.by/category/gorod/news/den-za-dnem/" rel="category tag">День за днем</a></div>							</figure><!-- .post-thumbnail -->


		<div class="post-body-right">
			<header class="entry-header">

				<h5 class="entry-title"><a href="http://mk.by/2017/06/23/164978/" rel="bookmark">Земляки</a></h5>			</header><!-- .entry-header -->

			<div class="entry-content">
				Святых нашего Отечества чтим 25 июня Праздник в честь Собора белорусских святых выпадает на третье воскресенье от Троицы. Отмечать его начали с 1984 года по инициативе&hellip;			</div><!-- .entry-content -->

			
				<div class="entry-meta-sharing">
					<div class="entry-meta">
						
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/164978/">3 дня назад</a></span>					</div><!-- .entry-meta -->
					<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164978/&amp;t=Земляки" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164978/&amp;text=Земляки" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164978/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164978/&amp;title=Земляки&amp;summary=Святых нашего Отечества чтим 25 июня Праздник в честь Собора белорусских святых выпадает на третье воскресенье [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164978/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164978/&amp;description=Земляки&amp;media=http://mk.by/wp-content/uploads/2017/06/06-02-02-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>				</div><!-- .entry-meta-sharing -->

			

		<footer class="entry-footer">
			<a href="http://mk.by/2017/06/23/164978/" class="btn"><span class="btn__text">Читать далее</span><span class="btn__icon"></span></a>			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164978/&amp;t=Земляки" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164978/&amp;text=Земляки" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164978/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164978/&amp;title=Земляки&amp;summary=Святых нашего Отечества чтим 25 июня Праздник в честь Собора белорусских святых выпадает на третье воскресенье [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164978/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164978/&amp;description=Земляки&amp;media=http://mk.by/wp-content/uploads/2017/06/06-02-02-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</footer><!-- .entry-footer -->
	</div><!-- .post-body-right -->
</article><!-- #post-## -->
<article id="post-164979" class="posts-list__item card post-164979 post type-post status-publish format-standard hentry category-den-s-kurerom tag-2105 no-thumb">
	<div class="post-list__item-content">


			<figure class="post-thumbnail  ">
								<div class="post__cats"><a href="http://mk.by/category/gorod/news/den-s-kurerom/" rel="category tag">День с «Курьером»</a></div>							</figure><!-- .post-thumbnail -->


		<div class="post-body-right">
			<header class="entry-header">

				<h5 class="entry-title"><a href="http://mk.by/2017/06/23/164979/" rel="bookmark">Всех благ</a></h5>			</header><!-- .entry-header -->

			<div class="entry-content">
				Среди именинников нынешней недели — три представителя силовых ведомств и две прекрасные дамы, возглавляющие гуманитарные вузы В понедельник день рождения отметил председатель Комитета государственной безопасности Валерий&hellip;			</div><!-- .entry-content -->

			
				<div class="entry-meta-sharing">
					<div class="entry-meta">
						
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/164979/">3 дня назад</a></span>					</div><!-- .entry-meta -->
					<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164979/&amp;t=Всех благ" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164979/&amp;text=Всех благ" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164979/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164979/&amp;title=Всех благ&amp;summary=Среди именинников нынешней недели — три представителя силовых ведомств и две прекрасные дамы, возглавляющие гуманитарные вузы [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164979/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164979/&amp;description=Всех благ&amp;media=" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>				</div><!-- .entry-meta-sharing -->

			

		<footer class="entry-footer">
			<a href="http://mk.by/2017/06/23/164979/" class="btn"><span class="btn__text">Читать далее</span><span class="btn__icon"></span></a>			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164979/&amp;t=Всех благ" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164979/&amp;text=Всех благ" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164979/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164979/&amp;title=Всех благ&amp;summary=Среди именинников нынешней недели — три представителя силовых ведомств и две прекрасные дамы, возглавляющие гуманитарные вузы [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164979/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164979/&amp;description=Всех благ&amp;media=" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</footer><!-- .entry-footer -->
	</div><!-- .post-body-right -->
</article><!-- #post-## -->
<article id="post-164977" class="posts-list__item card post-164977 post type-post status-publish format-standard has-post-thumbnail hentry category-den-za-dnem tag-2105 has-thumb">
	<div class="post-list__item-content">


			<figure class="post-thumbnail post-thumbnail--small ">
				<a href="http://mk.by/2017/06/23/164977/" class="post-thumbnail__link post-thumbnail--small"><img width="238" height="182" src="http://mk.by/wp-content/uploads/2017/06/06-01-01-68-238x182.jpg" class="post-thumbnail__img wp-post-image" alt="" srcset="http://mk.by/wp-content/uploads/2017/06/06-01-01-68-238x182.jpg 238w, http://mk.by/wp-content/uploads/2017/06/06-01-01-68-150x115.jpg 150w, http://mk.by/wp-content/uploads/2017/06/06-01-01-68-337x258.jpg 337w, http://mk.by/wp-content/uploads/2017/06/06-01-01-68-536x411.jpg 536w, http://mk.by/wp-content/uploads/2017/06/06-01-01-68-426x327.jpg 426w" sizes="(max-width: 238px) 100vw, 238px" /></a>				<div class="post__cats"><a href="http://mk.by/category/gorod/news/den-za-dnem/" rel="category tag">День за днем</a></div>							</figure><!-- .post-thumbnail -->


		<div class="post-body-right">
			<header class="entry-header">

				<h5 class="entry-title"><a href="http://mk.by/2017/06/23/164977/" rel="bookmark">Растите здоровыми</a></h5>			</header><!-- .entry-header -->

			<div class="entry-content">
				Около 7,5 тысячи детей побывали в первую смену в оздоровительных загородных лагерях, находящихся на балансе предприятий и организаций столицы По путевкам с государственной дотацией отдохнули 6 817&hellip;			</div><!-- .entry-content -->

			
				<div class="entry-meta-sharing">
					<div class="entry-meta">
						
						<span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://mk.by/2017/06/23/164977/">3 дня назад</a></span>					</div><!-- .entry-meta -->
					<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164977/&amp;t=Растите здоровыми" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164977/&amp;text=Растите здоровыми" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164977/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164977/&amp;title=Растите здоровыми&amp;summary=Около 7,5 тысячи детей побывали в первую смену в оздоровительных загородных лагерях, находящихся на балансе предприятий [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164977/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164977/&amp;description=Растите здоровыми&amp;media=http://mk.by/wp-content/uploads/2017/06/06-01-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>				</div><!-- .entry-meta-sharing -->

			

		<footer class="entry-footer">
			<a href="http://mk.by/2017/06/23/164977/" class="btn"><span class="btn__text">Читать далее</span><span class="btn__icon"></span></a>			<div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://mk.by/2017/06/23/164977/&amp;t=Растите здоровыми" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://mk.by/2017/06/23/164977/&amp;text=Растите здоровыми" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://mk.by/2017/06/23/164977/" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://mk.by/2017/06/23/164977/&amp;title=Растите здоровыми&amp;summary=Около 7,5 тысячи детей побывали в первую смену в оздоровительных загородных лагерях, находящихся на балансе предприятий [&amp;hellip;]&amp;source=http://mk.by/2017/06/23/164977/" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://mk.by/2017/06/23/164977/&amp;description=Растите здоровыми&amp;media=http://mk.by/wp-content/uploads/2017/06/06-01-01-68.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>		</footer><!-- .entry-footer -->
	</div><!-- .post-body-right -->
</article><!-- #post-## -->

	</div><!-- .posts-list -->

	
				</main><!-- #main -->

				
			</div><!-- #primary -->

			
<aside id="sidebar-primary" class="col-xs-12 col-md-4 sidebar-primary widget-area" role="complementary"><aside id="text-4" class="widget widget_text"><h4 class="widget-title">Погода</h4>			<div class="textwidget"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://nby01.gismeteo.by/assets/flat-ui/legacy/css/informer.min.css"/>
<div id="gsInformerID-0Sq62IPqWd0HWF" class="gsInformer" style="width:210px;height:189px">
  <div class="gsIContent">
    <div id="cityLink">
        <a href="https://www.gismeteo.by/weather-minsk-4248/" target="_blank" title="Погода в Минске"><img src="https://nby01.gismeteo.by/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода в Минске"/></a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
            <td>
            <div class="leftCol">
              <a href="https://www.gismeteo.by/" target="_blank" title="Погода">
                <img alt="Погода" src="https://nby01.gismeteo.by/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16" />
                <img src="https://nby01.gismeteo.by/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px"/>
              </a>
            </div>
            <div class="rightCol">
              <a href="https://www.gismeteo.by/weather-minsk-4248/2-weeks/" target="_blank" title="Погода в Минске на 2 недели">
                  <img src="https://nby01.gismeteo.by/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Минске на 2 недели"/>
              </a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script async src="https://www.gismeteo.by/api/informer/getinformer/?hash=0Sq62IPqWd0HWF" type="text/javascript"></script>
<!-- Gismeteo informer END --></div>
		</aside><aside id="search-3" class="widget widget_search"><h4 class="widget-title">Поиск</h4><form role="search" method="get" class="search-form" action="http://mk.by/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-form__field"
			placeholder=''
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Я ищу</span><i class="material-icons">Я ищу</i></button>
</form></aside><aside id="calendar-3" class="widget widget_calendar"><h4 class="widget-title">Архив</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Июнь 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mk.by/2017/05/">&laquo; Май</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="http://mk.by/2017/06/02/" aria-label="Записи, опубликованные 02.06.2017">2</a></td><td>3</td><td><a href="http://mk.by/2017/06/04/" aria-label="Записи, опубликованные 04.06.2017">4</a></td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://mk.by/2017/06/06/" aria-label="Записи, опубликованные 06.06.2017">6</a></td><td><a href="http://mk.by/2017/06/07/" aria-label="Записи, опубликованные 07.06.2017">7</a></td><td>8</td><td><a href="http://mk.by/2017/06/09/" aria-label="Записи, опубликованные 09.06.2017">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td><a href="http://mk.by/2017/06/13/" aria-label="Записи, опубликованные 13.06.2017">13</a></td><td><a href="http://mk.by/2017/06/14/" aria-label="Записи, опубликованные 14.06.2017">14</a></td><td>15</td><td><a href="http://mk.by/2017/06/16/" aria-label="Записи, опубликованные 16.06.2017">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td><a href="http://mk.by/2017/06/20/" aria-label="Записи, опубликованные 20.06.2017">20</a></td><td><a href="http://mk.by/2017/06/21/" aria-label="Записи, опубликованные 21.06.2017">21</a></td><td>22</td><td><a href="http://mk.by/2017/06/23/" aria-label="Записи, опубликованные 23.06.2017">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td id="today">26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></aside>
		</div><!-- .row -->

		
	</div><!-- .container -->

	

	</div><!-- #content -->

	<footer id="colophon" class="site-footer default container" role="contentinfo">
		<div class="footer-area-wrap invert--">
	<div class="site-content container" >
		<div class="footer-inner-line">
			<section id="footer-area" class="footer-area widget-area row"><aside id="nav_menu-3" class="col-xs-12 col-sm-6 col-md-3  widget widget_nav_menu"><h4 class="widget-title">Информация</h4><div class="menu-%d0%bd%d0%b8%d0%b6%d0%bd%d0%b5%d0%b5-container"><ul id="menu-%d0%bd%d0%b8%d0%b6%d0%bd%d0%b5%d0%b5" class="menu"><li id="menu-item-163476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163476"><a href="http://mk.by/podpiska/">Подписка</a></li>
<li id="menu-item-163477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163477"><a href="http://mk.by/about/">О нас</a></li>
<li id="menu-item-163478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163478"><a href="http://mk.by/gallery/">Фотогалерея</a></li>
<li id="menu-item-163479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163479"><a href="http://mk.by/contact/">Контакт</a></li>
<li id="menu-item-163480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163480"><a href="http://mk.by/advertisement/">Реклама</a></li>
<li id="menu-item-163481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163481"><a href="http://mk.by/all/">Все статьи</a></li>
</ul></div></aside><aside id="king_news_widget_subscribe_follow-2" class="col-xs-12 col-sm-6 col-md-3  widget king_news widget-subscribe"><div class="subscribe-block">

	<h4 class="widget-title">Электронная версия издания</h4>	<div class="subscribe-block__message">Мы поделимся самыми актуальными новостями</div>
	<form method="POST" action="" class="subscribe-block__form"><input type="hidden" id="king_news_subscribe" name="king_news_subscribe" value="06b48c84ac" /><input type="hidden" name="_wp_http_referer" value="/" /><div class="subscribe-block__input-group"><input class="subscribe-block__input" type="email" name="subscribe-mail" value="" placeholder="Ваш e-mail"><a href="#" class="subscribe-block__submit btn btn-secondary">Подписаться</a></div><div class="subscribe-block__messages">
					<div class="subscribe-block__success hidden">Вы успешно подписаны</div>
					<div class="subscribe-block__error hidden"></div>
				</div></form>
</div></aside></section>		</div><!-- .footer-inner-line -->
	</div>
</div>

<div class="footer-container">
	<div class="site-info container">
		<div class="footer-inner">
			<div class="site-info__flex">
								<div class="site-info__mid-box"><div class="footer-copyright">© 2017 © УП «АГЕНТСТВО «МИНСК-НОВОСТИ», 2008-2017

При цитировании и/или использовании любых материалов ссылка на сайт «Минский Курьер» обязательна.</div>	<nav id="footer-navigation" class="footer-menu" role="navigation">
		</nav><!-- #footer-navigation -->
	</div>
							</div>
		</div><!-- .footer-inner -->
	</div><!-- .site-info -->
</div><!-- .container -->	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["jquery-swiper.css","jquery-slider-pro.css","contact-form-7.css","wp-pagenavi.css","tm-pg-font-awesome.css","tm-pg-material-icons.css","tm-pg-fontello.css","tm-pg-lightgallery.css","tm-pg-style-frontend.css","tm-pg-grid.css","blank-style.css","cherry-google-fonts.css"];
var wp_load_script = ["cherry-js-core.js","jquery-swiper.js","jquery-slider-pro.js","contact-form-7.js","jquery.js","king_news-theme-script.js","cherry-post-formats.js"];
var cherry_ajax = "6108ba37c0";
var ui_init_object = {"auto_init":"false","targets":[]};
var wp_load_style = ["jquery-swiper.css","jquery-slider-pro.css","contact-form-7.css","wp-pagenavi.css","tm-pg-font-awesome.css","tm-pg-material-icons.css","tm-pg-fontello.css","tm-pg-lightgallery.css","tm-pg-style-frontend.css","tm-pg-grid.css","blank-style.css","cherry-google-fonts.css"];
var wp_load_script = ["cherry-js-core.js","jquery-swiper.js","jquery-slider-pro.js","contact-form-7.js","jquery.js","king_news-theme-script.js","cherry-post-formats.js","wp-embed.js"];
var cherry_ajax = "6108ba37c0";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://mk.by/wp-content/themes/king-news/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script type='text/javascript' src='http://mk.by/wp-content/themes/king-news/assets/js/swiper.jquery.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://mk.by/wp-content/themes/king-news/assets/js/jquery.sliderPro.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://mk.by/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mk.by/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://mk.by/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://mk.by/wp-content/themes/king-news/assets/js/jquery.stickup.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var king_news = {"ajaxurl":"http:\/\/mk.by\/wp-admin\/admin-ajax.php"};
var king_news = {"ajaxurl":"http:\/\/mk.by\/wp-admin\/admin-ajax.php","labels":{"totop_button":"Top"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mk.by/wp-content/themes/king-news/assets/js/theme-script.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://mk.by/wp-content/themes/king-news/cherry-framework/modules/cherry-post-formats-api/assets/js/min/cherry-post-formats.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://mk.by/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"nextText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","prevText":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","closeText":"\u0413\u043e\u0442\u043e\u0432\u043e"}};/* ]]> */ </script><script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
</body>
</html>
